Plantage du site

Posez ici vos remarques, vos encouragements, vos problèmes de connexion, de template, etc ..
Avatar de l’utilisateur
VASSILI 93
sharpshooter
Messages : 205
Inscription : 09 juin 2011 16:23
Localisation : Noisy le grand
Contact :

Plantage du site

Message par VASSILI 93 » 17 sept. 2011 20:41

Bonsoir à tous,

Depuis une semaine, il est fréquent que le site soit Hors service et qu'il soit impossible de se connecter ou que l'on soit déconnecté pendant la navigation entre topics !!! Et ce pendant plusieurs minutes !!! :shock:

Voici quelques copies d'écrans :

Image

Image


Etant personnellement admin d'un forum d'airsoft, je tiens à prévenir les administrateurs de SNIPERLAND de ce problème qui pourrait devenir assez grave :wink:

Bonne soirée

Avatar de l’utilisateur
O'neill
sharpshooter
Messages : 203
Inscription : 23 août 2011 18:49
Localisation : Oise

Re: Plantage du site

Message par O'neill » 17 sept. 2011 21:09

Je constate le même probleme sur Firefox.
Arrivez comme le vent et partez comme l'éclair...

Sun Tzu

Image Image
Image Image

Avatar de l’utilisateur
NUAGE
one shot one out !
Messages : 2080
Inscription : 30 mars 2009 18:58
Contact :

Re: Plantage du site

Message par NUAGE » 17 sept. 2011 22:08

J'ai eu ce méme probléme un peu plus tot dans la soirée :evil: !
Créateur de la "K touch © " .
Fabriquant de copeaux ^^ !
Facebook ? > tape ; 6mmFantome

Avatar de l’utilisateur
O'neill
sharpshooter
Messages : 203
Inscription : 23 août 2011 18:49
Localisation : Oise

Re: Plantage du site

Message par O'neill » 17 sept. 2011 22:11

Nous somme pas seul alors ^^, pour ma part quelque jours que je constante cela.
Arrivez comme le vent et partez comme l'éclair...

Sun Tzu

Image Image
Image Image

Avatar de l’utilisateur
Alumyx
membre du bureau
Messages : 10229
Inscription : 17 juin 2008 22:07
Localisation : Hong Kong
Contact :

Re: Plantage du site

Message par Alumyx » 17 sept. 2011 22:21

Je le constate depuis au moins un an, si ce n'est 2. De mon point de vue, ça n'a pas empiré. Généralement, 30s plus tard, tout rentre dans l'ordre. C'est peut être un système de sauvegarde ou un truc du genre...
Image

Avatar de l’utilisateur
O'neill
sharpshooter
Messages : 203
Inscription : 23 août 2011 18:49
Localisation : Oise

Re: Plantage du site

Message par O'neill » 17 sept. 2011 22:47

Pour ma part cela tourne plus autour de 5 à 10 min max, mais c'est pas gênant outre mesure.
Arrivez comme le vent et partez comme l'éclair...

Sun Tzu

Image Image
Image Image

Avatar de l’utilisateur
VASSILI 93
sharpshooter
Messages : 205
Inscription : 09 juin 2011 16:23
Localisation : Noisy le grand
Contact :

Re: Plantage du site

Message par VASSILI 93 » 17 sept. 2011 22:52

Ce soir, ça a duré plus de 5mn !!!

Et ça c'est pas depuis longtemps !!! depuis mon inscription sur le fofo, il arrivait que cela dure une dizaine de seconde de temps en temps mais depuis peu, c'est souvent assez long !!! Faudrait pas que le serveur lache et que toutes les données soient perdues :wink:

Avatar de l’utilisateur
Mino
membre du bureau
Messages : 3528
Inscription : 26 sept. 2008 15:26
Localisation : Camps la source
Contact :

Re: Plantage du site

Message par Mino » 18 sept. 2011 7:53

oui pour moi aussi ça à planter, de plus moi j'ai toujours le meme soucis de ne pas pouvoir rester connecte quand on coche la case connection automatique, je dois à chaque fois que je ferme la page et y revenir je dois me reconnecter c'est tres ch..................
Tout Cul Tendu Merite Son Du mais à CON ! CON et DEMI !!!
clique dessus
Image
ImageImage
ImageImage

Avatar de l’utilisateur
BOUCHBI
one shot one out !
Messages : 263
Inscription : 20 mars 2011 21:09
Localisation : Partout dans vos âmes

Re: Plantage du site

Message par BOUCHBI » 18 sept. 2011 11:56

Aucun problème pour ma part sur Chrome
Souriez, vous êtes snipés !!!
Mess with the best, Die like the rest.
ImageImage
ImageImage

Avatar de l’utilisateur
groquik
one shot one out !
Messages : 4188
Inscription : 11 avr. 2004 21:15
Localisation : Toulouse cong !

Re: Plantage du site

Message par groquik » 18 sept. 2011 13:56

pas eu de pb non plus
avant il y a avait le souci de deconnexion a chaque fois que je venais sur le site mais depuis le changement d hebergeur plus eu de souci
vous avez essayé de nettoyer le cache internet ? ( fichier temp )
Image

powerp
et non, le groquik sauvage n'est pas un prédateur, sauf pour les lapins en chocolat

Avatar de l’utilisateur
Mino
membre du bureau
Messages : 3528
Inscription : 26 sept. 2008 15:26
Localisation : Camps la source
Contact :

Re: Plantage du site

Message par Mino » 18 sept. 2011 16:45

ben je comprends rien, je vide le cache supprime les cookies etc .... il faut que je me reconnecte à chaque visite, du coup on fait avec
Tout Cul Tendu Merite Son Du mais à CON ! CON et DEMI !!!
clique dessus
Image
ImageImage
ImageImage

Avatar de l’utilisateur
Frostcore
one shot one out !
Messages : 1359
Inscription : 11 juin 2010 15:21
Localisation : Nord
Contact :

Re: Plantage du site

Message par Frostcore » 18 sept. 2011 20:44

Le problème de déconnexion après avoir coché la case connexion auto, comme Mino m'arrive de temps à autre, surtout sur mon téléphone (Android, Galaxy S)

Le soucis de Vassili m'arrive sur le forum de mon asso, mais pas sur Sniperland, ou alors ça dure qu'un quart de poil de luc de seconde.
Image
Ghillie 3D Milgrade.
Bar10 full Laylax/PDI !
Membre du GPBL Dunkerque.

Vu sur FA:
marque swiss arms model SA1 bolt. il ne s'agit pas d'un cheap chinois tel qu'un bar 10 donc meilleur qualité de tous les composant d'origine

Avatar de l’utilisateur
Big moustache
one shot one out !
Messages : 629
Inscription : 08 févr. 2010 19:25
Localisation : Paname

Re: Plantage du site

Message par Big moustache » 19 sept. 2011 18:57

J'ai également ce problème, ca me sort une page marqué en anglais general error sql error.
Ne m'en demandez pas plus je suis un noob en informatique. Cela a commencé fin août pour moi quand je fais retour page arrière ou que je retourne sur l'index du forum.
B.m.
Je ponce donc j'essuie.
La moustache vaincra!
Image
Image
Image

Avatar de l’utilisateur
Fred
membre du bureau
Messages : 2648
Inscription : 01 févr. 2010 0:37
Localisation : Le Havre
Contact :

Re: Plantage du site

Message par Fred » 19 sept. 2011 19:03

Tout pareil que le Moustachu...
Image Image
Image

Avatar de l’utilisateur
VASSILI 93
sharpshooter
Messages : 205
Inscription : 09 juin 2011 16:23
Localisation : Noisy le grand
Contact :

Re: Plantage du site

Message par VASSILI 93 » 20 sept. 2011 9:23

Bon alors là, ce matin c'était la cata pour moi !!! de 8h45 à 10h22 le site était inaccessible :shock: :shock: :shock:


D'ailleurs quand on regarde les derniers posts, il n'y a rien entre 5h22 et 10h15 !!!

Répondre