probleme de puissance

Les répliques à rechargement manuel du SVD par AtoZ et les copies A&K.
Avatar de l’utilisateur
Burning-man
marksman
Messages : 45
Inscription : 02 sept. 2009 4:20
Localisation : Toulouse

probleme de puissance

Message par Burning-man » 05 oct. 2009 17:46

Bonjours les gens! voila j'explique mon probleme, j'ai un bolt SVD A&K et j'ai changé le ressort car celui d'origine n'était pas du tout regulier et trop puissant (480fps jusqu'a 550fps aleatoirement) j'ai mis a la place un ressort 150m/s deepfire et je suis toujours devant le meme probleme: la puissance n'est pas reguliere!
Pourriez vous m'aider?
Pour info j'ai deja nettoyer plusieur fois le canon! que faire?
merci d'avance

Avatar de l’utilisateur
Zwitt
Adhérent Sniperland
Messages : 324
Inscription : 12 avr. 2008 20:42

Re: probleme de puissance

Message par Zwitt » 05 oct. 2009 18:36

Un soucis de graisse dans le cylindre, peut être trop.
Ou alors un soucis au niveau du joint du piston.
Image

Avatar de l’utilisateur
Burning-man
marksman
Messages : 45
Inscription : 02 sept. 2009 4:20
Localisation : Toulouse

Re: probleme de puissance

Message par Burning-man » 05 oct. 2009 18:47

C'est possible le fait qu'il n'y est pas assez de graisse dans le cylindre?

Avatar de l’utilisateur
shooter-44
sharpshooter
Messages : 205
Inscription : 03 sept. 2008 15:05
Localisation : entre Nantes et St Nazaire___________44 Loire-Atlatique

Re: probleme de puissance

Message par shooter-44 » 05 oct. 2009 19:12

Non c'est plutot le contraire!
Image

Avatar de l’utilisateur
Burning-man
marksman
Messages : 45
Inscription : 02 sept. 2009 4:20
Localisation : Toulouse

Re: probleme de puissance

Message par Burning-man » 05 oct. 2009 20:01

bein alors je vois pas d'ou vien le probleme :|

Avatar de l’utilisateur
Zwitt
Adhérent Sniperland
Messages : 324
Inscription : 12 avr. 2008 20:42

Re: probleme de puissance

Message par Zwitt » 05 oct. 2009 20:24

Joint du piston.

Ou fuite périodique au niveau du Nozzle / Bloc hop up.
Image

Répondre